物販やチェックインでメンバーコードを読み込んだ際、別人での決済やチェックインがされる場合の対応について記載します。
原因
物販・チェックインに用いたiPadでメンバーサイトへのログインを実施・ログアウトを未実施した場合に現象が発生します。
以下のようなパターンがあるかと存じます。
- 店頭端末(iPad)と同じ端末でブラウザを開き、お客様にプランの新規契約をお願いした
- 店頭端末(iPad)と同じ端末でブラウザを開き、お客様に次回予約をお願いした
対応方法
店頭端末は物販・チェックイン・チェックアウト・入退館のみでのご利用を推奨しています。
同じ端末でメンバーサイトにログインして操作した場合、必ずログアウトをお願いいたします。
すでに発生した決済やチェックインについては取り消し処理を行います。
取り消し処理は以下をご参照ください。
コメント
0件のコメント
記事コメントは受け付けていません。